PNotify Backward Compatibility Module (UMD)

This page loads all modules + the special "PNotifyCompat" module. This module makes most code written for PNotify 3 work with PNotify 4.


Some simple demos:

Some module demos